一路自考

一路自考

金口玉言

有朋自远方来,不亦乐乎?

Second Depth

预计阅读时间1 分 417 views

To use Docy WordPress theme you need to have a WordPress 4.0 (or higher version) site with PHP 5.6 or more and MySQL 5.0+ running on your hosting server. If you’ve already installed WordPress on your server and your site is up, that’s great. For help regarding WordPress installation, please see this WordPress Codex link.

Some more resources from WordPress Codex:

Leave a Comment

Share this Doc

Second Depth

Or copy link

CONTENTS